SX3832MPP
TP-LINK
€ 2.578,95
Inclusief belasting
€ 2.131,36 Exclusief belasting

Inclusief € 0,12 voor ecotaks

Aantal
Laatste items in voorraad
2 Items

Partager
WhatsApp Facebook Email
Vraag naar het product op WhatsApp
  Delivery policy

(edit with the Customer Reassurance module)

  Return policy

(edit with the Customer Reassurance module)

Productdetails
SX3832MPP
2 Items

Datasheet

Couleur
Noir
Dimensions (L x P x H, mm)
440 mm x 330 mm x 44 mm

Specifieke referenties

ean13
8885020622676
Commentaar (0)
Kwaliteit
Geen klantenbeoordelingen op het moment.
16 andere producten in dezelfde categorie:

Referentie: EAP653(5-PACK)

Merk: TP-LINK

(0)
€ 520,36
Meer
Op voorraad
Op voorraad: 28

Referentie: CMGS316PP100EUS

Merk: NETGEAR

(0)
€ 241,76
Meer
Op voorraad
Op voorraad: 21

Referentie: SG2428P

Merk: TP-LINK

(0)
€ 327,32
Meer
Op voorraad
Op voorraad: 22

Referentie: CMGS108EP100EUS

Merk: NETGEAR

(0)
€ 115,80
Meer
Op voorraad
Op voorraad: 4

Referentie: EAP723

Merk: TP-LINK

(0)
€ 123,33
Meer
Op voorraad
Op voorraad: 74

Referentie: CMGS305300PES

Merk: NETGEAR

(0)
€ 19,95
Meer
Op voorraad
Op voorraad: 202

Referentie: CMAGM73410000S

Merk: NETGEAR

(0)
€ 159,65
Meer
Op voorraad
Op voorraad: 27

Referentie: CMGS308PP100EUS

Merk: NETGEAR

(0)
€ 119,21
Meer
Op voorraad
Op voorraad: 79

Referentie: OJB-100

Merk: TP-LINK

(0)
€ 7,95
Meer
Op voorraad
Op voorraad: 26

Referentie: ITTLSF1005D

Merk: TP-LINK

(0)
€ 9,47
Meer
Op voorraad
Op voorraad: 166
Niet op voorraad

Referentie: MC1400

Merk: TP-LINK

(0)
€ 221,97
Meer
Niet op voorraad
Op voorraad: 0

Referentie: SM321B

Merk: TP-LINK

(0)
€ 20,00
Meer
Op voorraad
Op voorraad: 24

Referentie: CMMSM4332100NES

Merk: NETGEAR

(0)
€ 5.023,75
Meer
Op voorraad
Op voorraad: 4

Referentie: SX3832

Merk: TP-LINK

(0)
€ 1.557,12
Meer
Laatste items in voorraad
Op voorraad: 1
Niet op voorraad

Referentie: ITDLDES1016DE

Merk: D-LINK

(0)
€ 47,32
Meer
Niet op voorraad
Op voorraad: 0

Referentie: SM5110-LR

Merk: TP-LINK

(0)
€ 42,51
Meer
Op voorraad
Op voorraad: 4

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2+
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Géré sur le CloudOui
Inspection ARPOui
Configuration statique unifiéeOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base24
Type de port Ethernet RJ-45 de commutation de base10G Ethernet (100/1000/10000)
Fast Ethernet (cuivre) Nombre de ports24
Quantité de ports .Gigabit Ethernet (copper)24
Quantité de ports Ethernet 2.5 G (cuivre)24
Quantité de ports Ethernet 10 G (cuivre)24
Nombre de modules SFP+ installés8
Port de consoleRJ-45/USB Type-C
Réseau
Standards réseauIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
Soutien 10GOui
Port mirroring (Mise en miroir des ports)Oui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Auto MDI/MDI-XOui
Protocles Spanning Tree (STP)Oui
Négociation automatiqueOui
Commutation de protection d'anneau Ethernet (ERPS)Oui
Entrées de protocole de résolution d'adresse (ARP) (max)510
Routes IPv448
Routes IPv648
Support VLANOui
Fonctions LAN virtuellesMVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
Nombre de VLANs4000
Transmition des données
Capacité de commutation640 Gbit/s
Taux de transfert240 Mpps
Répertoire MAC32000 entrées
Nombre de files8
Route statiqueOui
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9
Mémoire cache de paquet24 Mo
Sécurité
Fonctions DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Algorithme de sécurité soutenuHTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Sécurité de port statiqueOui
AuthentificationGuest VLAN
Prévention contre les attaques Dos (Deni de service))Oui
Type d'authentificationAAA, RADIUS, TACACS+
Défense du CPUOui
Algorithmes de planification de file d'attenteStrict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
Support à la multidifusionOui
Espionnage MLD (Multicast listener discovery)Yes
Protocoles
Protocole de détection de lien de périphérique (DLDP)Oui
Fonctions IPv4 et IPv6Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Grille de montageOui
EmpilableOui
FormatRail DIN
Couleur du produitNoir
Matériau du boîtier/corpsMétal
VoyantsOui
Nombre de ventilateurs4 ventilateur(s)
représentation / réalisation
Micrologiciel évolutifOui
Sans ventilateurNon
Configuration minimale du systèmeMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Puissance
Source d'alimentationSecteur
Bloc d'alimentation inclusNon
Tension d'entrée AC110 - 240 V
Fréquence d'entrée AC50/60 Hz
Consommation électrique typique953,7 W
Consommation (max)1010,2 W
Mode économie d'énergie (EEE)Oui
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Quantité de ports Power over Ethernet 4PPoE (PoE++)24
Port par alimentation PoE (Power over Ethernet)90 W
Budget Total Power over Ethernet (PoE)770 W
Autres caractéristiques
Contenu de l'emballageConsole Cable
Conditions environnementales
Température d'opération-5 - 45 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique3444,7 BTU/h
Poids et dimensions
Largeur440 mm
Profondeur330 mm
Hauteur44 mm
Contenu de l'emballage
Câbles inclusÉnergie
Guide de démarrage rapideOui
Kit de montage en rackOui
Informations sur l'emballage
crochets d'élévation inclusOui
Pieds en caoutchoucOui
Vis inclusesOui
Durabilité
Organisations durablesResponsabilisation
Certificat
Certificats de conformitéCE, Federal Communications Commission (FCC), RoHS
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Volg ons op Facebook