• Niet op voorraad
Zyxel GS1350-12HP-EU0101F netwerk-switch Managed L2 Gigabit | JDB-Info
  • Zyxel GS1350-12HP-EU0101F netwerk-switch Managed L2 Gigabit | JDB-Info
  • Zyxel GS1350-12HP-EU0101F netwerk-switch Managed L2 Gigabit | JDB-Info
  • Zyxel GS1350-12HP-EU0101F netwerk-switch Managed L2 Gigabit | JDB-Info
  • Zyxel GS1350-12HP-EU0101F netwerk-switch Managed L2 Gigabit | JDB-Info
  • Zyxel GS1350-12HP-EU0101F netwerk-switch Managed L2 Gigabit | JDB-Info

Zyxel GS1350-12HP-EU0101F netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grijs

GS1350-12HP-EU0101
ZYXEL
€ 247,32
Inclusief belasting
€ 204,40 Exclusief belasting

Inclusief € 0,15 voor ecotaks

Aantal
Niet op voorraad

Partager
WhatsApp Facebook Email
Vraag naar het product op WhatsApp
  Delivery policy

(edit with the Customer Reassurance module)

  Return policy

(edit with the Customer Reassurance module)

Omschrijving
Flexibele en gemakkelijke manier om uw switch te beheren
De GS1350 kan in twee modi worden gebruikt door gebruik te maken van Zyxel's NebulaFlex Pro. Met de Pro Pack-service voor 1 JAAR kunt op elk gewenst moment en met slechts enkele klikken eenvoudig wisselen tussen de standalone-modus en ons Nebula-platform voor cloudbeheer. U hebt eenvoudig toegang tot geavanceerde functies als VLAN, Quality of Service (QoS), IGMP Snooping, Link Aggregation (LAG), of u nu kiest voor de intuïtieve webgebaseerde GUI of het cloudgebaseerde Nebula-beheerplatform.

De GS1350 biedt cloudbeheer met Zyxel's NebulaFlex Pro en beschermt uw investering door de flexibiliteit te bieden die nodig is om in uw eigen tijd te kunnen profiteren van de cloud. U hebt altijd zicht op de status van uw netwerkapparaat en kunt altijd en overal externe configuraties uitvoeren.

Slim beheerd switch-design van binnen en van buiten.
De switch van de serie GS1350 beschikt over nieuwe hardware en software voor een nog uitgebreidere gebruikerservaring en meer controle en biedt tevens intuïtieve functies als de One-touch-‘herstelknop‘ en Cloud/PoE-ledindicatoren op het voorpaneel.

Welke voordelen biedt centraal beheer?
Voor de switches van de serie GS1350 kan ons intuïtieve Nebula-cloudbeheer worden gecombineerd met de Pro Pack-service voor 1 jaar. Beheer uw switch via het Nebula Control Center, om de switch te configureren of de real-time-status te bewaken, vanaf elke gewenste locatie en op elk gewenst moment. En daarnaast kunt u ook nog eens via de intuïtieve grafische interface op afstand wisselen tussen verschillende apparaten of verschillende locaties, zonder aanvullende hardware of software te installeren.

Nog niet klaar voor de cloud... op dit moment?
Nog niet klaar voor de cloud? Geen probleem. De GS1350-serie biedt traditionele standalone-configuratie via de intuïtieve en gebruiksvriendelijke lokale webgebaseerde interface, terwijl u altijd de flexibiliteit hebt om over te stappen op centraal beheer via Nebula zodra u daar klaar voor bent.

Uitgerust met uplink-poorten.
Ondersteunt koper- en glasvezel-uplinkpoorten voor kernnetwerkverbinding zonder PoE-poorten in beslag te nemen Intelligente PoE-ondersteuning met een groot budget van 130 watt.

De GS1350-serie biedt Auto PD Recovery en kan op intelligente wijze problemen detecteren en storingen van PoE gevoede apparaten automatisch herstellen, wat niet alleen het aantal verplaatsingen reduceert, maar ook de hersteltijd aanzienlijk verkort.
Productdetails
GS1350-12HP-EU0101

Datasheet

Poids
1,63 kg
Couleur
Gris
Dimensions (L x P x H, mm)
267 mm x 162 mm x 44 mm

Specifieke referenties

ean13
4718937604388
Commentaar (0)
Kwaliteit
Geen klantenbeoordelingen op het moment.
16 andere producten in dezelfde categorie:
Niet op voorraad Zyxel GS1350-26HP-EU0101F netwerk-switch Managed L2 Gigabit | JDB-Info
€ 435,60
Meer Zyxel GS1350-26HP-EU0101F netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grijs
Niet op voorraad
Op voorraad: 0

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2
Gestion basée sur le webOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base10
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité d'emplacements de modules SFP2
Réseau
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GNon
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)Oui
Assistance contrôle des fluxOui
Contrôle Broadcast stormOui
Protocles Spanning Tree (STP)Oui
Support VLANOui
Fonctions LAN virtuellesMAC address-based VLAN, Port-based VLAN
Nombre de VLANs256
Fibre optique
Technologie de câblage Ethernet sur fibre1000BASE-X
Transmition des données
Capacité de commutation24 Gbit/s
Taux de transfert17,8 Mpps
Répertoire MAC8000 entrées
Mémoire cache de paquet0,525 Mo
Sécurité
Fonctions DHCPDHCP client, DHCP relay, DHCP snooping
Filtrage IGMPOui
Proxy IGMPOui
Algorithme de sécurité soutenuSNMP, SNMPv3, SSH, SSL/TLS
Filtrage d'adresse MACOui
Protection en boucleOui
Algorithmes de planification de file d'attenteSPQ, WFQ, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
Support à la multidifusionOui
Design
Grille de montageOui
Couleur du produitGris
VoyantsOui
représentation / réalisation
Niveau sonore27,3 dB
Micrologiciel évolutifOui
Temps moyen entre pannes1065025,45 h
Puissance
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50 - 60 Hz
Consommation (max)160,3 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Power over Ethernet (PoE) Nombre de ports8
Budget Total Power over Ethernet (PoE)130 W
Conditions environnementales
Température d'opération-20 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)5 - 95%
Taux d'humidité relative (stockage)5 - 95%
Dissipation thermique546,62 BTU/h
Poids et dimensions
Largeur267 mm
Profondeur162 mm
Hauteur44 mm
Poids1,63 kg
Contenu de l'emballage
Câbles inclusSecteur
Kit de montage en rackOui
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Volg ons op Facebook