• Niet op voorraad

GS1350-6HP-EU0101
ZYXEL
€ 159,41
Inclusief belasting
€ 131,74 Exclusief belasting

Inclusief € 0,12 voor ecotaks

Aantal
Niet op voorraad

Partager
WhatsApp Facebook Email
Vraag naar het product op WhatsApp
  Delivery policy

(edit with the Customer Reassurance module)

  Return policy

(edit with the Customer Reassurance module)

Productdetails
GS1350-6HP-EU0101

Datasheet

Poids
410 g
Couleur
Gris
Dimensions (L x P x H, mm)
193 mm x 84 mm x 26 mm

Specifieke referenties

ean13
4718937604487
Commentaar (0)
Kwaliteit
Geen klantenbeoordelingen op het moment.
16 andere producten in dezelfde categorie:

Referentie: DECOXE75PRO(2-PACK

Merk: TP-LINK

(0)
€ 463,65
Meer
Op voorraad
Op voorraad: 65

Referentie: MC212CS-20

Merk: TP-LINK

(0)
€ 27,90
Meer
Op voorraad
Op voorraad: 36

Referentie: ITTLARCHERTXE75

Merk: TP-LINK

(0)
€ 72,28
Meer
Op voorraad
Op voorraad: 8

Referentie: ITDLM302PACK

Merk: D-LINK

(0)
€ 157,06
Meer
Laatste items in voorraad
Op voorraad: 1

Referentie: GS190048HPV2-EU010

Merk: ZYXEL

(0)
€ 469,14
Meer
Laatste items in voorraad
Op voorraad: 3
Niet op voorraad

Referentie: ITTLDECOX501PAC

Merk: TP-LINK

(0)
€ 80,05
Meer
Niet op voorraad
Op voorraad: 0

Referentie: DECO PX10(2-PACK)

Merk: TP-LINK

(0)
€ 206,53
Meer
Op voorraad
Op voorraad: 89
Niet op voorraad

Referentie: DECO BE68(2-PACK)

Merk: TP-LINK

(0)
€ 599,98
Meer
Niet op voorraad
Op voorraad: 0

Referentie: ITTLDECOBE852P

Merk: TP-LINK

(0)
€ 822,18
Meer
Laatste items in voorraad
Op voorraad: 2
Niet op voorraad

Referentie: TL-SG1210P

Merk: TP-LINK

(0)
€ 82,01
Meer
Niet op voorraad
Op voorraad: 0

Referentie: 20003089

Merk: AVM

(0)
€ 73,21
Meer
Op voorraad
Op voorraad: 18
Niet op voorraad

Referentie: TAPO L510E(2-PACK)

Merk: TP-LINK

(0)
€ 20,92
Meer
Niet op voorraad
Op voorraad: 0

Referentie: ITAVBOX7530

Merk: FRITZ

(0)
€ 208,09
Meer
Laatste items in voorraad
Op voorraad: 1
Niet op voorraad

Referentie: TL-WPA7617

Merk: TP-LINK

(0)
€ 64,54
Meer
Niet op voorraad
Op voorraad: 0

Referentie: ITAVMSH273P

Merk: FRITZ

(0)
€ 519,59
Meer
Op voorraad
Op voorraad: 20

Fiche technique complète

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2
Gestion basée sur le webOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base5
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité d'emplacements de modules SFP1
Réseau
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GNon
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)Oui
Assistance contrôle des fluxOui
Contrôle Broadcast stormOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Support VLANOui
Fonctions LAN virtuellesMAC address-based VLAN, Port-based VLAN
Nombre de VLANs256
Fibre optique
Technologie de câblage Ethernet sur fibre1000BASE-X
Transmition des données
Capacité de commutation12 Gbit/s
Taux de transfert8,9 Mpps
Répertoire MAC8000 entrées
Mémoire cache de paquet0,525 Mo
Sécurité
Fonctions DHCPDHCP client, DHCP relay, DHCP snooping
Filtrage IGMPOui
Proxy IGMPOui
Algorithme de sécurité soutenuSNMP, SNMPv3, SSH, SSL/TLS
Filtrage d'adresse MACOui
Protection en boucleOui
Algorithmes de planification de file d'attenteSPQ, WFQ, Weighted Round Robin (WRR)
Caractéristiques de multidiffusion
Support à la multidifusionOui
Design
Couleur du produitGris
VoyantsOui
Montage muralOui
représentation / réalisation
Micrologiciel évolutifOui
Temps moyen entre pannes2021885,87 h
Puissance
Bloc d'alimentation inclusOui
Voltage d'entrée DC52 - 57 V
Consommation (max)72 W
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Power over Ethernet (PoE) Nombre de ports5
Budget Total Power over Ethernet (PoE)60 W
Conditions environnementales
Température d'opération-20 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)5 - 95%
Taux d'humidité relative (stockage)5 - 95%
Dissipation thermique245,52 BTU/h
Poids et dimensions
Largeur193 mm
Profondeur84 mm
Hauteur26 mm
Poids410 g
Les informations fournies (caractéristiques, images, description) proviennent de tiers (fabricants, distributeurs). Nous ne pouvons être tenus responsables d'éventuelles inexactitudes. En cas de doute, contactez-nous avant votre commande.

Volg ons op Facebook