Referentie: ITTLSG1218MPE
Merk: TP-LINK
(edit with the Customer Reassurance module)
(edit with the Customer Reassurance module)
Uw beoordelingswaardering kan niet worden verzonden
Rapporteer reactie
Melding verzonden
Uw opmerking kan niet worden verzonden
Schrijf uw recensie
Beoordeling verstuurd
Uw beoordeling kan niet worden verzonden
Referentie: ITTLSG1218MPE
Merk: TP-LINK
Referentie: CMGS728TX300EUS
Merk: NETGEAR
Referentie: CMXSM4328CV100N
Merk: NETGEAR
Referentie: GS1900-8HP-EU0103F
Merk: ZYXEL
Referentie: CMGSM4248UX100E
Merk: NETGEAR
Referentie: CMXSM4340CV100N
Merk: NETGEAR
Referentie: ITTLSG108
Merk: TP-LINK
Referentie: CMGS305300PES
Merk: NETGEAR
Referentie: CMGS316300EUS
Merk: NETGEAR
Referentie: S6500-24MPP4Y
Merk: TP-LINK
Referentie: ES205G
Merk: TP-LINK
Referentie: APM-200
Merk: TP-LINK
| Type de commutateur | Géré |
| Banc de commutateurs | L2/L2+ |
| Qualité de service (QoS) | Oui |
| Gestion basée sur le web | Oui |
| Géré sur le Cloud | Oui |
| Inspection ARP | Oui |
| Configuration des paramètres de localisation (CLI) | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 8 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports .Gigabit Ethernet (copper) | 8 |
| Quantité d'emplacements de modules SFP | 2 |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soutien 10G | Non |
| Technologie de câblage Ethernet cuivre | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Port mirroring (Mise en miroir des ports) | Oui |
| Assistance contrôle des flux | Oui |
| Agrégation de lien | Oui |
| Contrôle Broadcast storm | Oui |
| Limitation du débit | Oui |
| Protocles Spanning Tree (STP) | Oui |
| Support VLAN | Oui |
| Fonctions LAN virtuelles | MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Nombre de VLANs | 4000 |
| Technologie de câblage Ethernet sur fibre | 100BASE-FX, 1000BASE-X |
| Capacité de commutation | 20 Gbit/s |
| Taux de transfert | 14,9 Mpps |
| Répertoire MAC | 8000 entrées |
| Nombre de files | 8 |
| Support de trames étendues (Jumbo Frames) | Oui |
| Trames géantes | 9000 |
| Mémoire cache de paquet | 4,1 Mo |
| Fonctions DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Liste de contrôle d'accès (ACL) | Oui |
| Filtrage IGMP | Oui |
| Algorithme de sécurité soutenu | EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS |
| Support SSH/SSL | Oui |
| Filtrage/protection BPDU | Oui |
| Liaison de port IP-MAC | Oui |
| Algorithmes de planification de file d'attente | ES, Weighted Round Robin (WRR) |
| Support à la multidifusion | Oui |
| Protocoles de gestion | SNMPv1/v2c/v3, SNTP |
| Grille de montage | Oui |
| Format | 1U |
| Couleur du produit | Noir |
| Nombre de ventilateurs | 1 ventilateur(s) |
| Source d'alimentation | Secteur |
| Bloc d'alimentation inclus | Oui |
| Tension d'entrée AC | 100 - 240 V |
| Fréquence d'entrée AC | 50/60 Hz |
| Consommation (max) | 173,9 W |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
| Quantité de ports Power Over Ethernet plus (PoE+) | 8 |
| Budget Total Power over Ethernet (PoE) | 150 W |
| Température d'opération | 0 - 50 °C |
| Température hors fonctionnement | -40 - 70 °C |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Taux d'humidité relative (stockage) | 5 - 90% |
| Dissipation thermique | 594,46 BTU/h |
| Largeur | 294 mm |
| Profondeur | 180 mm |
| Hauteur | 44 mm |
| Certification | CE, FCC, RoHS |
check_circle
check_circle